Alfonso

Nueva versión de Actualidad Sims

146 posts en este tema

Publicado (editado)


Acabo de darme cuenta de que no puedo ver las notificaciones que me llegan pulsando el icono de la campanita, porque se queda "cargando" eternamente esto ya parece LS3 XD , tengo que darle a "ver todas las notificaciones" y ahí ya las puedo ver. 

Aparte, cuando paso el cursor sobre el avatar de alguien, me sale "there was a problem loading this content" en lugar de verse su perfil como correspondería.

¿Le pasa algo de esto a más gente? 

Me acaba de pasar lo que a Laura respecto a las notificaciones. Tenía tres y las estoy viendo dando a ver todas las notificaciones. Es la primera vez que me pasa porque estos día las he podido ver normalmente.

Edito: me ha salido a mí también el post doble. He leído que a algunos les ha pasado y por eso me he fijado. Esto tampoco me había pasado en días anteriores. Ahora elimino el otro.

Vuelvo a Editar: no me estaba dejando editar pero éste sí que me ha dejado así que aprovecho para decir que estoy viendo montones de mensajes repetidos. Yo estoy eliminando uno de ellos cada vez que respondo pero os lo digo para que os fijéis cuando escribáis, hagáis lo mismo hasta que se resuelva el problema.

Editado por Merchedj
A Mariaj2801 le gusta esto

    Share this post


    Link to post
    Compartir en otros sitios

    Publicado (editado)


    A mi también me sale a veces el post doble, suerte que puedo borrarlo manualmente jeje

    Por cierto, a mi también me ocurre que la carga de los notificaciones es eterna (Laura lo ha resumido muy bien xDD) Por todo lo demás, el foro me encanta, el diseño es mucho más simple :D

    PD: Soy yo, o el foro está ahora más activo que antes?

    Edito: Este post me ha salido doble :P

    Editado por JoelGil97

      Share this post


      Link to post
      Compartir en otros sitios

      Publicado


      Yo tengo un problema para poner un foto de perfil,no se si soy el unico.Intento poner una foto que cumple con los requisitos de tamaño y me salta un error

        Share this post


        Link to post
        Compartir en otros sitios

        Publicado


        Creo que necesitamos una vacuna contra el doble post U.U ya me da miedo con solo pensarlo, por que yo publico historias y me da miedo con solo pensar que el capítulo me salga doble y la tenemos liada U.U 

        Me he dado cuenta que ahora ya podemos cotillear lo que otros ven xD

        Y yo al publicar historias, pues no estaría mal usar lo de edición completa, por que sería una odisea ir publicando, ver error, luego editar y después publicar.

          Share this post


          Link to post
          Compartir en otros sitios

          Publicado


          Hola, hola! Agradecía el hecho de no tener que pasar por acá jaja pero lamentablemente, también soy victima de la nueva actualización del foro! (tomarlo como broma xD) 

          Bueno, aparte de los doble post o comentarios multiplicados en los estados, he descubierto un mal muy grave, y es el hecho de no poder copiar y pegar imágenes para incluirlas en mensaje/post, ni siquiera arrastrando la imagen, y lo peor es que la función de adjuntar se queda cargando infinitamente, por lo que, se me es imposible actualizar mi legacy, ya que no puedo incluir imágenes de ningún modo :(

          Gracias por leer, y espero se solucione pronto. ¡Ánimos! :D 

           

          A Niwolita, Merchedj, MaríaS23 and 1 más les gusta esto

            Share this post


            Link to post
            Compartir en otros sitios

            Publicado (editado)


            Voy a hacer un pequeño recopilatorio de errores que me sucedieron/suceden:

            1.Se duplican mis mensajes y en los de los estados son muchos más.

            2.No puedo colocar imágenes o videos porque se queda cargando aunque tenga muy buena conexión.

            3.No puedo colocar ningún emoticón del foro ni de mi teléfono.

            4.No quiero sonar cómo espía pero no me deja ver que está haciendo cada usuario,al poner el cursor en un usuario me aparece el mensaje "There was a problem loading this content".

            5.El horario de los mensajes muchas veces está equivocado porque,por ejemplo un usuario escribió en un tema X hace 28 minutos y aparece en el menú que fue hace 8.

            6.Cuando hay un nuevo comentario mestra el nombre del escritor pero al entrar en el tema lo escribió otro (por ejemplo, yo escribí un mensaje en creaciones a las 18:00 pero aparece en la pantalla principal del foro que lo escribió Merche a la misma hora).

            7.Cuando veo en algún tema la sección de los usuarios "Recientemente navegando"  solo aparezco yo,ni siquiera hayun visitante

            8.Muchas veces no me aparece que hay escritos mensajes nuevos en un tema (quiero decir que no me aparecen en Negrita).

            Cómo nuevas sugerencias:

            1.Me gustaría que regresara la paleta de colores para las fuentes.

            2.Me gustaría que agregaran más fuentes o las cambiaran.

            3.Yo en el teléfono no puedo seleccionar desde la página principal del foro el último mensaje escrito en un tema porque cuando selecciono al usuario que lo escribió entra al perfíl ¿Se podrá cambiar esto?

            4.Me gustaría que volvieran los mensajes instantáneos  (es decir que aparezca el mensaje "Hay una nueva respuesta,haz clic para desplegarla" o algo así porque acaba de escribir un mensaje María José y yo ni enterada xD).También las notificaciones!!!

            5.Me gustaría que Los foros de problemas técnicos (Sims 3 y sims 4) y Descargas aparecieran cómo los demás,no se puede saber sin entrar a un tema quién escribió el último mensaje,

            Gracias por leerme xD

            PD: Es verdad lo que dice Majo, quise arrastrar una imagen al mensaje y no me dejo (cosa que en la anterior actualización si me dejaba).

            Editado por MaríaSG23
            A tedtaki, Alfonso, Mariaj2801 and 4 más les gusta esto

              Share this post


              Link to post
              Compartir en otros sitios

              Publicado (editado)


              La verdad es que muchos de los problemas que mencionan yo los estoy teniendo también, como que ustedes me contagiaron o algo porque tras la actualización no me pasaba nada xDDD 

              Edito: En los comentarios o en los estados que escribimos tenemos el botón de "opciones" pero dentro de las opciones la única disponible es la de "borrar" dicho mensaje.... ¿no sería mejor dejar el botón "borrar" a la vista para acceder directamente, sin tener que entrar a "opciones"?

               

              Editado por Camiii
              A Niwolita, Aficionada, Merchedj and 3 más les gusta esto

                Share this post


                Link to post
                Compartir en otros sitios

                Publicado (editado)


                Nuevas observaciones:

                1.Acabo de darle un "Me Gusta" a Cami y se queda en transparente (sin aparecer mi nombre) pero al refrescar la página si aparece que le dí el "MG".

                2.En la anterior actualización podía seleccionar una parte de un texto y la podía mover a cualquier parte de mi mensaje,ahora no me deja ¿Se puede cambiar esto?

                3.Al querer ver las notificaciones se quedan cargando y tengo que darle click a "Ver todas las notificaciones" pero no así el botón de los mensajes privados que se cargan bien.

                4.Al borrar un mensaje duplicado me aparece el mensaje:

                Lo sentimos, hay un problema

                We could not locate the item you are trying to view.

                Error code: 2S136/C

                 

                Mil perdones por ser tan pesada.

                Editado por MaríaSG23
                A tedtaki, Merchedj, Mariaj2801 and 2 más les gusta esto

                  Share this post


                  Link to post
                  Compartir en otros sitios

                  Publicado


                  Me pasa igual que a María en todo (excepto en los me gusta, que no me he fijado si me pasa o no), sólo que a mí también me sucede con los mensajes privados, sólo los puedo ver si le doy a "ir a la bandeja de entrada". 

                    Share this post


                    Link to post
                    Compartir en otros sitios

                    Publicado


                    La mayoría de los fallos que comentáis están originados por el problema del atasco de procesos que describí ayer. Al tratarse de una incidencia importante nos hemos puesto en contacto con el servicio técnico de la plataforma que nos ayudará a solucionar el problema lo antes posible. Una vez solucionado (estimo que en 1-2 días) seguro que muchos de esos fallos desaparecerán.

                    Siento de nuevo las molestias que os puedan ocasionar estos errores y agradezco el tiempo que estáis tomando para compartir con nosotros todas vuestras observaciones y sugerencias.

                    A Laurabcn, Merchedj, MaríaS23 and 4 más les gusta esto

                      Share this post


                      Link to post
                      Compartir en otros sitios

                      Publicado


                      Todo lo que habéis dicho últimamente me pasa a mí pero no he visto nada sobre lo de editar mensajes y que mencioné de pasada en mi último post. Pues bien, he vuelto a utilizar esta opción en un mensaje que escribí mal una palabra y que no pude hacerlo ayer y sigo sin poder editar. Le doy y no pasa nada, no se abre el mensaje para editarlo. Espero que ésto también se solucione pues, al igual que yo, imagino que los demás usuarios lo utilizarán muy a menudo.

                      A Zindry le gusta esto

                        Share this post


                        Link to post
                        Compartir en otros sitios

                        Publicado (editado)


                        Buenas tengo problemas para subir una imagen de perfil. No me deja o porque me dice que no cumple el tamaño (que no tengo muy claro que tamaño ha de tener) o simplemente da un error de fallo de subida o algo asi.

                         

                        Edit: Tampoco me dejaba ponerme una firma, ni editar este mensaje. Y algunos mensajes salian repetidos.

                        Pero magicamente parece que todo eso se ha arreglado solo xD

                        Editado por Zindry

                          Share this post


                          Link to post
                          Compartir en otros sitios

                          Publicado


                          No sé si a alguien más le pasa, pero cuando intento linkear una palabra, se me queda cargando eternamente y no puedo.

                          A Ramix le gusta esto

                            Share this post


                            Link to post
                            Compartir en otros sitios

                            Publicado


                            No quiero volver a sonar cómo espía pero en la parte dónde aparecen los usuarios que están conectados,muchos no aparecen en órden (por ejemplo...Ramix está viendo su concurso a las 16:00 pero aparece delante de él,Cami viendo este tema a las 15:55).

                            Así cómo informo lo malo también he de decir lo bueno:

                            Al parecer se solucionó lo de los emoticones del foro y el problema de carga infinita al querer ver las notificaciones.

                            Algo para agregar:

                            En algunos temas deja poner "copiando la Url" para poner fotos y videos.

                              Share this post


                              Link to post
                              Compartir en otros sitios

                              Publicado


                              Al parecer se solucionó lo de los emoticones del foro y el problema de carga infinita al querer ver las notificaciones.

                              Mmmmmmmm nop, no se han solucionado todavía ninguna de las dos cosas. 

                              A Niwolita and Mariaj2801 les gusta esto

                                Share this post


                                Link to post
                                Compartir en otros sitios

                                Publicado


                                No sé si a alguien más le pasa, pero cuando intento linkear una palabra, se me queda cargando eternamente y no puedo.

                                A mí me pasa, y como ya no podemos ver el código de nuestros mensajes, si no funciona esa opción no puedo dejar un vínculo unido a una palabra, tengo que poner la URL entera y la verdad es que es un poquito molesto porque me había acostumbrado a hacerlo de la otra manera. ;) 

                                A Niwolita, Camiii and Ramix les gusta esto

                                  Share this post


                                  Link to post
                                  Compartir en otros sitios

                                  Publicado


                                  A mí no se me ha solucionado lo de las notificaciones. Con los iconos no he tenido problemas desde el principio pero ahora, cuando he entrado y visto las notificaciones, he tenido que dar a ver todas.

                                    Share this post


                                    Link to post
                                    Compartir en otros sitios

                                    Publicado


                                    El problema de la carga infinita (en notificaciones, emoticonos, links etc.) va por ciclos y hay momentos que puede funcionar bien. El servicio técnico ya está trabajando en ello y esperamos que esté solucionado de forma definitiva durante el día de hoy. Os iré informando. ;) 

                                    A JoelGil97, Merchedj and Laurabcn les gusta esto

                                      Share this post


                                      Link to post
                                      Compartir en otros sitios

                                      Publicado


                                      Pues ahora mismo no he tenido ninguno de los problemas que tenía. La tercera vez y las siguientes que le he dado a notificaciones, ha cargado unos segundos y me han salido. He podido editar por fin un post y no me ha salido repetido los mensajes. Como dice Alfonso, va por ciclos pero he tenido estos problemas todo el tiempo y se me acaban de solucionar aunque no sé si volverán. Quiero agradecer a Alfonso todo lo que está trabajando para resolver los problemas que exponemos y que esté al tanto de todo lo que escribimos. ¡¡¡Muchas gracias!!!

                                      A Camiii, Alfonso and Mariaj2801 les gusta esto

                                        Share this post


                                        Link to post
                                        Compartir en otros sitios

                                        Publicado


                                        A mi se me han solucionado todos los problemas menos el de las notificaciones. Supongo que será cuestión de tiempo.

                                        Muchas gracias Alfonso! Le echas mucha dedicación al foro! Y demasiada paciencia para soportarnos

                                        A Alfonso le gusta esto

                                          Share this post


                                          Link to post
                                          Compartir en otros sitios

                                          Publicado


                                          Los problemas relacionados con el atasco de procesos que comenté ya deberían estar solucionados desde hace unas horas. Esta tarde he reactivado las actualizaciones de estado en los perfiles y parece que en general todo va bien, ¿no? :smile:

                                          Ahora que los problemas más graves han sido solucionados podemos centrarnos en otras cuestiones que habéis ido comentando en este tema.

                                          Gracias por vuestra paciencia y si detectáis cualquier fallo no dudéis en decirlo! ;) 

                                          A JoelGil97 and Mariaj2801 les gusta esto

                                            Share this post


                                            Link to post
                                            Compartir en otros sitios

                                            Publicado


                                            ¡Muchas gracias! Tienes razón, todo va perfecto ahora. Yo sólo tengo unas dudillas;  ¿Cómo cambio el estado? ¿Y cómo marco el foro como leído desde la versión móvil? Antes estaba en el menú superior derecho -》more-》marcar como leído, pero ahora me sale lo de comunidad,noticias, etcétera.

                                            Siento ser pesada, o si ya alguien lo ha mencionado también, no lo he visto :/

                                              Share this post


                                              Link to post
                                              Compartir en otros sitios

                                              Publicado


                                              Si! la parte de los estados (mensajes y respuestas) ya funcionan al igual que la sección de los usuarios recientemente conectados y la opción de adjuntar archivos!^_^

                                              No voy a reportar más errores ya que creo que en cuestión de días (esperemos) ya funcione muy bien (si queda algún fallo dando vueltas por esta web),pero si tengo que volver a decir que la sección de los usuarios conectados sigue saliendo mal en cuanto los horarios.

                                               

                                              Gracias Alfi por aguantar nuestras quejas ;D

                                                Share this post


                                                Link to post
                                                Compartir en otros sitios

                                                Publicado


                                                Antes de la actualización me pasaba, pero ahora más que nunca. Aparezco constantemente conectado cuando no lo estoy, es esto normal?

                                                  Share this post


                                                  Link to post
                                                  Compartir en otros sitios

                                                  Publicado (editado)


                                                  Tengo un problema y es que no puedo pegar links (va...ni links ni nada) en los mensajes,no se si sere el unico :unsure:

                                                  Editado por Juanma-f

                                                    Share this post


                                                    Link to post
                                                    Compartir en otros sitios

                                                    ¡Únete a la comunidad y participa!

                                                    Necesitas ser miembro para poder comentar.

                                                    Crea una cuenta

                                                    Disfruta de todas las ventajas de ser miembro.


                                                    Registrarse

                                                    Inicia sesión

                                                    ¿Ya eres miembro? Inicia sesión aquí.


                                                    Iniciar sesión

                                                    • Recientemente navegando   0 miembros

                                                      No hay usuarios registrados viendo esta página.

                                                    Uniendo Simmers desde 2005

                                                    La comunidad Sim de habla hispana puede disfrutar en Actualidad Sims de un lugar donde divertirse y compartir experiencias en un ambiente familiar.

                                                    Llevamos más de una década uniendo a Simmers de todo el mundo y colaborando en grandes proyectos.