• 0
FlorenciaM

No aparece la casa que descargué en la galería.


Pregunta

Publicado


Recientemente le pedí a una amiga que creara una casa para mis Sims. Al final me la hizo, me la paso y la puse en la carpeta Tray, pero al momento de buscarla en la galería  no me aparece. Ya he descargado e instalado casas anteriormente y nunca tuve este problema. Ella tiene el juego actualizado y yo me quede actualizaciones atrás, pero todo el contenido de la casa es del juego base, así que no sé que puede generar problema. Pensé que quizá falta un archivo pero comparé con otras casas y el número de archivos que tiene esta casa nueva es coherente, no parece faltarle nada. ¿Alguna solución?

    Share this post


    Link to post
    Compartir en otros sitios

    7 respuestas a esta pregunta

    • 0

    Publicado


    Holaaaa

    ¿Activaste la opción que dice "contenido personalizado"?

    Enviado desde mi SM-G975F mediante Tapatalk

      Share this post


      Link to post
      Compartir en otros sitios
      • 0

      Publicado


      hace 8 minutos, Saphy said:

      Holaaaa

      ¿Activaste la opción que dice "contenido personalizado"?

      emoji102.pngemoji451.png

      Enviado desde mi SM-G975F mediante Tapatalk

      Si, aún así no me aparece en ningún lado.

        Share this post


        Link to post
        Compartir en otros sitios
        • 0

        Publicado


        ¿Probaste descargarla otra vez?

        Enviado desde mi SM-G975F mediante Tapatalk

          Share this post


          Link to post
          Compartir en otros sitios
          • 0

          Publicado


          hace 2 minutos, Saphy said:

          ¿Probaste descargarla otra vez?

          Enviado desde mi SM-G975F mediante Tapatalk

          No, ahora voy a probar descargar otra casa a ver si me aparece o no, para ver si es problema de mi juego o de la casa. 

            Share this post


            Link to post
            Compartir en otros sitios
            • 0

            Publicado


            Vale, inténtalo y me avisas.

            Enviado desde mi SM-G975F mediante Tapatalk

              Share this post


              Link to post
              Compartir en otros sitios
              • 0

              Publicado


              hace 3 minutos, Saphy said:

              Vale, inténtalo y me avisas.

              Enviado desde mi SM-G975F mediante Tapatalk

              Instalé tres casas, todas con elementos del juego base, y ninguna apareció. Debe ser una falla del juego pero no sé a que se debe.

                Share this post


                Link to post
                Compartir en otros sitios
                • 0

                Publicado


                Qué extraño

                Enviado desde mi SM-G975F mediante Tapatalk

                  Share this post


                  Link to post
                  Compartir en otros sitios

                  ¡Únete a la comunidad y participa!

                  Necesitas ser miembro para poder comentar.

                  Crea una cuenta

                  Disfruta de todas las ventajas de ser miembro.


                  Registrarse

                  Inicia sesión

                  ¿Ya eres miembro? Inicia sesión aquí.


                  Iniciar sesión

                  • Recientemente navegando   0 miembros

                    No hay usuarios registrados viendo esta página.

                  Uniendo Simmers desde 2005

                  La comunidad Sim de habla hispana puede disfrutar en Actualidad Sims de un lugar donde divertirse y compartir experiencias en un ambiente familiar.

                  Llevamos más de una década uniendo a Simmers de todo el mundo y colaborando en grandes proyectos.